Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Numa planilha MS Excel 2010, recém-aberta, João realizou as seguintes operações:

A fórmula foi digitada como:

  • A. =A1+A2
  • B. =A2+A3
  • C. =A1+A1:1
  • D. =SOMA(A$1:A2)
  • E. =SOMA(A1+A$2)