Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Considerando que a planilha apresentada acima esteja em execução no Microsoft Excel 2013, assinale a opção correta.

  • A. A média aritmética dos elementos A1, B2 e C3 pode ser calculada utilizando-se a expressão ={A1+B2+C3}/3.
  • B. Utilizando-se a expressão =MED(E3)+ABS(C3-B3-A3)!SOMA(A5), o resultado obtido será igual a 0.
  • C. O resultado obtido utilizando-se a expressão =MAXIMO(A1:E1)/E1+A1 será igual a 11.
  • D. A média aritmética de todos os elementos da linha 4 pode ser calculada utilizando-se a expressão =MED(A4;B4;C4;D4;E4).
  • E. A soma de todos os elementos da coluna A pode ser obtida utilizando-se a expressão =SOMA(A1+A5).