Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Observe a planilha exibida a seguir, sendo editada por meio do MS-Excel 2010, em sua configuração padrão.

Assinale a alternativa que contém o valor que será exibido na célula C1, após esta ser preenchida com a fórmula =SE(SOMA(A2:B2)>70;MENOR(A1:A3;1);MAIOR(A1:B2;2))

  • A. 10
  • B. 20
  • C. 40
  • D. 50
  • E. 60