Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

A seguinte planilha foi elaborada no MS-Excel 2010.

Assinale a alternativa que apresenta o resultado produzido na célula D5, caso nela seja inserida a fórmula a seguir:

=SOMASE(B1:B3;ʺ>2ʺ;C1:C3)

  • A. 3
  • B. 7
  • C. 9
  • D. 14
  • E. 18