Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

A figura acima se refere à quantidade de servidores do Ifap distribuída por faixa etária. Para calcular a Quantidade Total de Empregados, no Microsoft Excel, versão em Português, deve-se incluir, na célula C6, a seguinte fórmula:

  • A. =SOMA(B3;E3)+SOMA(B4;E4).
  • B. =SOMA(B5;E5).
  • C. =SOMA(E3:E5)
  • D. =SOMA(B3;C3;D3;E3).
  • E. =SOMA(B3:E3)+SOMA(B4:E4).