Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Considerando-se que, na célula B8, foi digitada a fórmula =SOMASES(D2:D7;A2:A7;"2016*";C2:C7;C5), o valor a ser gerado é
  • A. 123.
  • B. 65.
  • C. 97.
  • D. 288.