Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Considere a figura abaixo, que representa a tela do Microsoft Excel, na qual se mostra o controle do número de animais em uma fazenda em função do tempo.

Para apresentar, na coluna E, o número total de animais em cada ano,

  • A. digita-se em E2 a fórmula =SOMA(B$2:D$2), e faz-se duplo clique no canto inferior direito da célula.
  • B. digita-se em E2 a fórmula =SOMA(B2:D8), e fazse duplo clique no canto inferior direito da célula.
  • C. digita-se em E2 a fórmula =SOMA(B2:D8), e fazse duplo clique no canto inferior esquerdo da célula.
  • D. digita-se em E2 a fórmula =SOMA(B2:D2), e fazse duplo clique no canto inferior direito da célula.
  • E. digita-se em E2 a fórmula =SOMA($B$2:$D$2), e faz-se duplo clique no canto inferior direito da célula.