Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Suponha que queremos calcular a média de cada proposta presente na planilha Propostas, gerando a planilha Fechamento. O que é necessário colocar nas células B2, B3 e B4, respectivamente?
  • A. =MÉDIA(Propostas!B2:D2), =MÉDIA(Propostas!B3:D3), =MÉDIA(Propostas!B4:D4)
  • B. =MÉDIA(Fechamento!B3:D3), =MÉDIA(Fechamento!B4:D4), =MÉDIA(Fechamento!B5:D5)
  • C. =MÉDIA(Propostas!B3:B5), =MÉDIA(Propostas!C3:C5), =MÉDIA(Propostas!D3:D5)
  • D. =MÉDIA(Propostas!B3:D3), =MÉDIA(Propostas!B4:D4), =MÉDIA(Propostas!B5:D5)
  • E. =MÉDIA(Propostas!B6),=MÉDIA(Propostas!C6), =MÉDIA(Propostas!D6)