Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Considere uma planilha do Microsoft Excel 2007 (idioma Português) em que as células A1, A2, B1, B2 contenham respectivamente os valores 8, 10, 4, 2. Quais valores são retornados pelas fórmulas =SE(B1<A2/2;B2;A1) e =MÁXIMO(A1;B2)-MÍNIMO(A2;B1), respectivamente?
  • A. 8 e 8
  • B. 8 e 4
  • C. 2 e 4
  • D. 2 e 8