Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Analise a planilha a seguir gerada pelo Excel.

Qual o resultado da célula C1 =SOMASE(A1:A4;2;B1:B4)?

  • A. 9
  • B. 8
  • C. 3
  • D. 4