Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

A figura abaixo apresenta uma planilha do Microsoft Excel 2007.

Sobre a planilha, analise as afirmativas.

I - As fórmulas =MÉDIA(A1:B3) e =SOMA(A1:B3)/6 produzem o mesmo resultado.

II - A fórmula =SOMA(A1;B3)/2 retorna o valor 21.

III - A fórmula =SOMA(B1:B3)-SOMA(A1:A3) produz o valor 8 como resultado.

IV - O resultado produzido pela fórmula =B3-A3+A2+B2-A1-B1 é 2.

Estão corretas as afirmativas

  • A. I e IV, apenas.
  • B. II e III, apenas.
  • C. I, II, III e IV.
  • D. I, II e IV, apenas.