Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Assinale a alternativa em que, no Microsoft Excel 2010, em sua configuração original, apresenta a fórmula correta para verificar se a célula A10 está vazia, e retornar valor 0, em caso positivo, ou calcular C10*D10, em caso negativo.
  • A. =SE(SERRO(A10);0;C10*D10)
  • B. =ÉCÉL.VAZIA(A10)
  • C. =SE(A10=VAZIO; C10*D10)
  • D. =SE(A10="";0;C10*D10)
  • E. =ZERO(A10; C10*D10)