Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Essa questão baseia-se na janela principal do Excel 2007 (Figura 3), que mostra uma tabela com a classificação do campeonato de futebol chamado "Brasileirão, Série B", de 2017. A pontuação de um time é obtida da seguinte forma: a cada vitória em um jogo, o time ganhador recebe 03 (três) pontos, enquanto, se empatar, ganha apenas 01 (um) ponto; entretanto, se for derrotado, não ganha nenhum ponto. É por isso que o time do Internacional, identificado como o nº 4 na tabela, tem 04 (quatro) pontos, ou seja, 03 (três) pontos por 01 (uma) vitória e mais 01 (um) ponto por 01 (um) empate.

Para que a célula da coluna "PONTOS", apontada pela seta nº 4, exiba automaticamente a pontuação do time chamado "Paraná", quando forem digitados os números corretos nas colunas "VITÓRIAS" (seta nº 1), "EMPATES" (seta nº 2) e "DERROTAS" (seta nº 3), basta inserir, na célula:

  • A. G4, a fórmula =E6*1 + 3*D6
  • B. G4, a fórmula =D1*3 + E2*1 + F3*0
  • C. G6, a fórmula =3*D6+E6*1
  • D. G3, a fórmula =SOMA(D6+E6+F6+G6)
  • E. G6, a fórmula =SOMA(E*1 + D*3)