Questão 895679 - Microsoft Excel

Concurso:

Cargo:

Banca:

Nível:

Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Julgue os itens que se seguem, referentes a conceitos e funções de aplicativos de editores de texto, planilhas eletrônicas, apresentações e gerenciadores de banco de dados. Em uma planilha eletrônica, preenchendo-se qualquer valor numérico nas células B3 e B4, o resultado da fórmula =SE(B3>SOMA(B3:B4), OK, NC) será sempre NC.
  • C. Certo
  • E. Errado