Questão 89627 - Microsoft Excel

Concurso:

Cargo:

Banca:

Nível:

Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Ao utilizar a função =SOMA(A1;A3;B2:B4;C1;C3), quais células serão somadas?

  • A.

    A1, A2, A3, B1, B2, B3, B4, C1, C3

  • B.

    A1, A2, A3, B2, B3, C1, C2, C3

  • C.

    A1, A3, B2, B3, B4, C1, C2, C3

  • D.

    A1, A3, B2, B3, B4, C1, C3