Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

As questões de 58 a 60 vão utilizar esta planilha em Microsoft Excel:

Seja dado que uma carta será enviada a cada um dos motoristas que possu-em multas e tem imposto com valor a partir de R$ 400,00. Esses motoristas encaixam-se em um nível prioritário. Dessa forma existem duas condições a serem obedecidas e que podem ser escritas sob a fórmula (considerando a linha dois da planilha): E(C2="S"; B2>=400). Essa fórmula pode resultar no valor VERDADEIRO ou FALSO e deve ser a condição de uma fórmula cuja finalidade é exibir o valor "prioritário" ou "normal" quando colocada na linha correspondente de cada veículo.

Considerando a linha dois da planilha, sele-cione a alternativa que possui uma fórmula CORRETA para esse fim.

  • A.

    =E(C2="S"; B2>=400; "prioritário"; "normal")

  • B.

    =SE(E(C2="S"; B2>=400); "prioritário"; "normal")

  • C.

    =E(C2="S"; B2>=400)

  • D.

    =SE(E(C2="S"; B2>=400); "normal"; "prioritário")