Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Observe a imagem da planilha ao lado, gerada com o Excel 2010 em português. Para realizar a soma dos teclados vendidos no dia 10/07/2017, deve-se utilizar qual fórmula?

  • A. =SOMA(A3:A17;“Teclado”;B3:B17)
  • B. =MÉDIA(A3:A17;“Teclado”;B3:B17)
  • C. =MÍNIMO (A3:A17;“Teclado”;B3:B17)
  • D. =PRODUTO(A3:A17;“Teclado”;B3:B17)
  • E. =SOMASE(A3:A17;“Teclado”;B3:B17