Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Considere a seguinte imagem de uma planilha sendo editada por meio do MS-Excel 2010, em sua configuração padrão. O usuário utilizou uma fórmula para obter o Total da Quantidade de Ocorrências lançadas na planilha.

Assinale a alternativa que apresenta a fórmula que deve estar contida na célula B7, para que o valor da célula esteja de acordo com a imagem.

  • A. =SOMA(B2;B5)
  • B. =SOMA(B2:B5)
  • C. =SOMA(B2-B5)
  • D. =SOMA(B2+B5)
  • E. =SOMA(B2_B5)