Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Dada a planilha abaixo, do Microsoft Excel, assinale a alternativa que apresenta a fórmula correta a ser utilizada para calcular o valor total apresentado na célula B7:

  • A. =TOTAL(B3+B6)
  • B. =TOTAL(B3-B6)
  • C. =SOMA(B3-B6)
  • D. =SOMA(B3:B6)