Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

A planilha abaixo foi criada no Excel. Para totalizar o valor mostrado na célula C13, foi utilizada a função SOMASE, com o emprego do recurso referência absoluta. A partir dela e mediante os comandos de copiar e colar, foram inseridas expressões semelhantes em C14, C15 e C16.

A expressão inserida em C15 foi

  • A. =SOMASE($B$4:$B$ll>B15>$C$4:$C$ll).
  • B. =S0MASE(B4:B11;$B$15;C4:C11).
  • C. =SOMASE($B$4:$B$ll;B15;$C$4:$C$ll).
  • D. =SOMASE($B$6:$B$13;B15;$C$6:$C$13)
  • E. =SOMASE(B6:B13>$B$15>C6:C13).