Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Para obter o total gasto pela unidade no mês de maio de 2017, o técnico administrativo deverá digitar, na célula D9, a fórmula
  • A. =TOTAL(D2;D8)
  • B. =SOMA(D2;D8)
  • C. =TOTAL(D2:D8)
  • D. =SOMA(D2:D8)