Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Para obter a soma do total gasto com diárias, o técnico administrativo deverá digitar, na célula D10, a fórmula
  • A. =SOMASE(D2:D8;1414;B2:B8)
  • B. =SOMASE(B2:B8;1414;D2:D8)
  • C. =SOMASE(B2;B8;1414;D2;D8)
  • D. =SOMASE(D2;D8;1414;B2;B8)