Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Analise a planilha Excel 2010 a seguir.

Para eliminar esses erros, a fórmula em B8 deveria ter sido originalmente escrita como

  • A. =PROCV(A8;$A2:$F5;6)
  • B. =PROCV($A$8;A2:F5;6)
  • C. =PROCV(A8:A11;A2:F5;6)
  • D. =PROCV(A8;A$2:F$5;6)
  • E. =PROCV(A8;A2:F5;COL(F2))