Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Considere a planilha produzida com a ferramenta Microsoft Office Excel 2007 (configuração padrão).

Sabe‐se que um usuário inseriu na célula A3 a fórmula =SE(CONT.SE(A1:B2;">30")>1;"PROCEDENTE";"IMPROCEDENTE"). É correto afirmar que o resultado obtido será

  • A. 1.
  • B. 2.
  • C. 3.
  • D. PROCEDENTE.
  • E. IMPROCEDENTE.