Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Analise as duas figuras abaixo. A Figura 01 corresponde a um trecho de uma planilha eletrônica e a Figura 02 corresponde a uma tabela em um processador de textos dos mais comumente utilizados. Considere, na Figura 01, que o usuário concluiu a digitação da fórmula =SOMA(A1:C3) na célula D4 e, em seguida, teclou . Concluindo este primeiro passo, selecionou as células de A1 até D4, copiou e, em seguida, colou em um processador de textos. A Figura 02 representa o resultado alterado e incompleto desta cópia.

 Com relação ao resultado das operações descritas acima e suas respectivas imagens, é correto afirmar que na Figura 02 a célula equivalente à célula D4 deveria estar preenchida com

  • a.

    o texto =SOMA(A1:C3).

  • b.

    o número 0.

  • c.

    o número 88.

  • d.

    a seqüência de caracteres "???".

  • e.

    a seqüência de caracteres "#REF!".