Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Considere que uma pessoa digitou na ferramenta Microsoft Office Excel 2007 (configuração padrão), os seguintes valores para as referidas células:


A1

390

A2

220

A3

50

A4

900

A5

10


Se aplicada a fórmula:

=SE((MÉDIA(A1;A5)>=200);RAIZ(A4);SOMA(A1:A5))


o resultado obtido será

  • A.

    30.

  • B.

    50.

  • C.

    900.

  • D.

    1570.