Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

No editor de planilhas eletrônicas Excel, considerandose uma planilha inicialmente vazia, preenche-se as células A1 com o valor 5, A2 com o valor 15 e A3 com o valor 25. Após esta tarefa, preenche-se a célula B3 com a seguinte fórmula: =SOMA(A1:A3) e, finalmente, retorna- se à célula A1 e preenche-se com a seguinte fórmula: =SOMA(A1:B3). Ao se teclar <Enter>

<ENTERNO editor
  • A.

    a célula A1 estará preenchida com o valor 90

  • B.

    a célula A1 estará preenchida com o valor 85.

  • C.

    a célula A1 estará preenchida com o valor 80.

  • D.

    a célula A1 estará preenchida com o sinal ####.

  • E.

    O Excel emitirá uma mensagem de erro informando a tentativa de criar uma referência circular.