Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Um Representante Comercial digitou a seguinte planilha no Microsoft Excel 2013, em português, e utilizou um conjunto de fórmulas na coluna F.

Nas células F4, F9, F10 e F11 estão, respectivamente, as fórmulas:

  • A. =C4*E4, =SOMA(F4:F7), =F9*E10 e =F9-F10.
  • B. =MULT(C4;E4), =SOMA(F4:F7), =MULT(F9;E10) e =SUB(F9;F10).
  • C. =MULTIPLICA(C4:E4), =SOMA(F4:F7), =MULTIPLICA(F9:E10) e =SUBTRAI(F9:F10).
  • D. =C4*E4, =SOMA(F4;F7), =F9-F9*E10 e =F9-F10.
  • E. =C4*E4, =SOMA(F4:F7), =F9*F10 e =F9-F10.