Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

A tabela apresentada contém 7 remédios (coluna A) e seus valores unitários (coluna B). A coluna C indica os valores acumulados dos remédios e algumas fórmulas de cálculo desse valor acumulado. Com base nessas informações, assinale a alternativa correta.

  • A. Quando aplicada a fórmula de C8, o resultado será R$ 313,10.
  • B. Se a linha 3 for apagada, o valor da célula C8 não se alterará.
  • C. A fórmula da célula C6 pode ser trocada pela fórmula =SOMA(B2:B6), que apresentará o mesmo resultado quando aplicada.
  • D. O valor da célula B9 pode ser obtido pela fórmula =SOMA(B2:B9).
  • E. Se o valor do remédio F sofrer um desconto de 10%, o resultado da célula C6 se alterará.