Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Considere a planilha eletrônica do Microsoft Excel 2010 abaixo, onde são mostradas as colunas A, B e C e as linhas de 1 a 5.

A fórmula correta utilizada para o cálculo do somatório das colunas A e B, exibido na célula C5, é

  • A. =SOMAR(B1:A4).
  • B. =SOMA(A1:B4).
  • C. =SOMA(A1;A4).
  • D. =SOMAR(A1:A4;B1:B4).