Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Durante a realização de uma tarefa, um usuário, utilizando o Word, criou uma tabela com três linhas e três colunas. Preencheu todas as células dessa tabela com o valor 2, exceto a primeira célula (célula da primeira linha e primeira coluna), que foi preenchida com o seguinte texto: =SOMA(A2:C3). Após selecioná-la, fez uma cópia dessa tabela para a área de transferência do Windows, abriu o Excel e, seguindo todos os procedimentos necessários, colou a referida tabela na célula A1 da planilha aberta no Excel. Considerando que a tabela foi copiada para o Excel com sucesso, o valor da célula A1 no Excel é um

  • A.

    valor numérico e igual a 0.

  • B.

    valor numérico e igual a 8.

  • C.

    valor numérico e igual a 12.

  • D.

    texto contendo "=SOMA(A2:C3)".

  • E.

    texto indefinido.