Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Em relação à Figura 1, que fórmula pode ser usada na célula D9 para buscar o preço unitário do produto listado na célula B9, na Tabela de custos e preços, resultando no preço daquele produto, de modo que a fórmula possa ser copiada simplesmente para as células D10:D13 e continue funcionando corretamente?
  • A. =PROCH(B9;$A$2:$C$5;3)
  • B. =PROCH(B9;A2:C5;2)
  • C. =PROCV(B9;$A$2:$C$5;2)
  • D. =PROCV(B9;$A$2:$C$5;3)
  • E. =PROCV(B9;A2:C5;3)