Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Observe a planilha a seguir.

Para indicar que o número de diagnósticos da Argentina está abaixo da média de diagnósticos dos quatro países, deve-se digitar, na célula D2, a fórmula:

  • A. =SE(B2 < MÉDIA(B2:B5);"ABAIXO DA MÉDIA";"")
  • B. =SE(B2 > MÉDIA(B2:B5);"ABAIXO DA MÉDIA";"")
  • C. =SE(B2 < MÉDIA(B2+B5);"ABAIXO DA MÉDIA";"")
  • D. =SE(B2 > MÉDIA(B2+B5);"ABAIXO DA MÉDIA";"")