Prefeitura de Bom Jesus do Amparo - Médico Oftalmologista - 2018
Questão 22
22
Q1711704
Informática Suítes ou Pacotes de Escritório
Atalhos
Compartilhar
Ano: 2018
Banca: FUNDEP Gestão de Concursos - FUNDEP
Prova: FUNDEP - Prefeitura de Bom Jesus do Amparo - Prefeitura de Bom Jesus do Amparo - Enfermeiro

Analise a seguir a planilha gerada pelo MS Excel 2016.

A

B

1

3

5

2

5

9

3

1

8

Qual é o resultado da célula E1 =MÉDIA(A1:A3)?

A

4

B

9

C

3

D

12