Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Observe o conteúdo das células de uma planilha do MS-Excel 2003, apresentada parcialmente na figura.

Assinale alternativa com o resultado da seguinte fórmula a ser digitada na célula C7:

=SE(CONT.SE(B2:B6;"SP")>2;SOMASE(A2:A6;"JETTA"; C2:C6);MÉDIA(C5:C6)/2*10%)

  • A. R$ 352.000,00.
  • B. R$ 145.000,00.
  • C. R$ 80.000,00.
  • D. R$ 40.000,00.
  • E. R$ 4.000,00.