Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Observe na figura a seguir um trecho de uma planilha MS Excel 2000.

Para obter o somatório dos valores nas células selecionadas, NÃO é uma alternativa correta:

  • A.

    consultar o valor da soma na barra de status

  • B.

    usar a fórmula =A1+A2+A3+A4:A6

  • C.

    usar a fórmula =SOMA(A1:A6)

  • D.

    usar a fórmula =SOMA(A1;A2;A3;A4;A5;A6)

  • E.

    usar a fórmula =SOMA(intervalo)