Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Entre as possibilidades de se ter obtido corretamente o valor mostrado na célula D11 da planilha Excel ilustrada no texto, inclui-se a de, após as devidas formatações, clicar a referida célula e, em seguida,

  • A.

    digitar =SOMA(D3;D10) e teclar

  • B.

    digitar =SOMA(D3-D10) e teclar

  • C.

    digitar =D3%D10 e teclar

  • D.

    clicar o botão

  • E.

    digitar =SOMA(D3:D10) e teclar