Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Considere o aplicativo Microsoft Excel 2007. A planilha da figura abaixo armazena valores nas células A1,A2,A3 e A4. Qual das fórmulas abaixo tem por resultado o valor “3” após digitar o ENTER ?

  • A.

    = (A1+A4)*2

  • B.

    = MAXIMO(A1:A4)

  • C.

    = MEDIA(A3;A4)

  • D.

    = RAIZ(A1+A2+A3)

  • E.

    = A1*(20 + A3)/100