Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

No Microsoft Excel, qual fórmula utilizamos na célula B1 da planilha PLAN2 para obter a somatória dos valores contidos nas células A1 até A5 da planilha PLAN1?

  • A.

    =SOMA(Plan1!(A1:A5))

  • B.

    =SOMA(Plan1!A1:A5)

  • C.

    =SOMA(A1!Plan1:A5!Plan1)

  • D.

    =SOMA(Plan1!(A1+A2+A3+A4+A5))

  • E.

    =SOMA(Plan1!A1+A2+A3+A4+A5)