Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Para realizar a média de valores da célula A1 até A7 em uma planilha da ferramenta Microsoft Office Excel 2003 (configuração padrão), deve-se utilizar a seguinte fórmula:

  • A.

    =MEDIA(A1:A7)

  • B.

    =MEDIA(A1;A7)

  • C.

    MEDIA(A1:A7)

  • D.

    =SOMA(A1:A7)

  • E.

    =((A1 + A7)/7)