Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Considere uma planilha do Microsoft Excel, versão português do Office XP, com as seguintes células preenchidas, conforme figura abaixo:

Analise as afirmativas abaixo sobre a formatação e o conteúdo das células exibidas:

I. O botão pode ter sido usado para formatar a célula B2.

II. O conteúdo da célula C3 pode ser =A3*.

III. O conteúdo da célula C4 pode ser =MÉDIA(C2:C3).

Assinale a alternativa CORRETA:

  • A.

    Apenas as afirmativas I e II estão corretas.

  • B.

    Apenas as afirmativas I e III estão corretas.

  • C.

    Apenas as afirmativas II e III estão corretas.

  • D.

    Todas as afirmativas estão corretas.