Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Analise o fragmento de planilha do Microsoft Excel 2003 (idioma português Brasil – configuração padrão).

Ao ser aplicada à célula D5 a fórmula =SE(E(MÉDIA(A1:A4;C1:C4)>=3;A3<4);A1^C1;B2^A2), obtém-se como resultado o seguinte valor

  • A.

    4

  • B.

    8

  • C.

    9

  • D.

    16

  • E.

    27