Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Supondo que, em uma planilha no Excel 2007 versão em português, os itens da coluna A, da linha 1 até a linha 10, devam ser somados automaticamente e o resultado colocado na linha 11 da mesma coluna, assinale a opção que equivale ao conteúdo da linha 11 para se realizar a função desejada.

  • A.

    =SOMA(A1:A10)

  • B.

    *SOMA=A1:A10

  • C.

    !SOMA={A1:A10}

  • D.

    +SOMA=[A1:A10]

  • E.

    SOMA={A1;A10}