Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

NAS QUESTÕES NUMERADAS DE 11 A 25, ASSINALE A ÚNICA ALTERNATIVA QUE RESPONDE CORRETAMENTE AO ENUNCIADO.

Considere a planilha eletrônica Excel abaixo:

Para que a célula C2, faça o cálculo relativo à quantidade de horas e minutos entre as datas e horascontidas nas células A2 e B2, pode-se usar a fórmula:

  • A. =TEXTO(B2-A2;"h:mm")
  • B. =HORA(B2-A2;"h:mm")
  • C. =DATA(B2-A2;"h:mm")
  • D. =DATAHORA(B2-A2;"h:mm")