Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

A figura acima é uma janela do Microsoft Excel 2003 que apresenta um exemplo de planilha cujos valores monetários serão lançados na faixa de células C7..G11, enquanto nas faixas de células H7..H11 e C13..H13, fórmulas. A célula H9 deve conter uma fórmula que calcule o total das despesas das células C9, D9, E9, F9 e G9. Assinale a alternativa correta para a célula H9:

  • A. =SOMASE(C9:G9;">0";C9:G9)
  • B.

    =SUBTOTAL(1;C9:G9)

  • C.

    =MÁXIMO(C9:G9)

  • D.

    =SUBTOTAL(2;C9:G9)

  • E.

    =SE(SOMA(C9:G9)>0;""; SOMA(C9:G9)