Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

No Word 2007, a inserção de referências cruzadas é realizada por meio de estilos aplicados ao documento. Na fórmula =SOMA(A1;A3), o símbolo de ponto e vírgula (;) indica que o intervalo de abrangência da fórmula compreende as células de A1 a A3.
  • C. Certo
  • E. Errado