

Seu próximo nível começa aqui
Seu desenvolvimento não pode ter limites. Garanta sua Assinatura Ilimitada e libere uma preparação completa com os melhores professores do Brasil.
Em relação ao serviço DNS (Domain Name System), é correto afirmar que:
É definido pela RFC 3410, RFC 3510 e RFC 8121.
Um registro de recurso é uma tupla de apenas dois campos.
Não é possível nomear um host utilizando alfabeto não latino, como o árabe.
Os nomes de domínios não fazem distinção entre letras maiúsculas e minúsculas.
Existe apenas um tipo de domínio superior.