

Seu próximo nível começa aqui
Seu desenvolvimento não pode ter limites. Garanta sua Assinatura Ilimitada e libere uma preparação completa com os melhores professores do Brasil.
Conhecimentos de notações específicas são importantes para uma correta implementação de tipos MIME. A notação BNF padrão, também conhecida como Standart for ARPA Internet Text Messages, utilizável em tais implementações, pode ser encontrada em:
RFC 1515
RFC 1001
RFC 707
RFC 2100
RFC 822