Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

Considerando a figura acima, que ilustra uma janela do Microsoft Excel 2003 com uma planilha em edição, julgue os próximos itens.

A utilização da expressão =PROCV(C28;C12:E17;2) na célula D28 causará um erro, pois não existe cidade com o código 17.

  • C. Certo
  • E. Errado