Camara de Mogi Mirim - Jornalista - 2020
Questão 28
28
Q1612373
Informática Suítes ou Pacotes de Escritório
Atalhos
Compartilhar
Ano: 2020
Banca: Fundação para o Vestibular da Universidade Estadual Paulista - VUNESP
Prova: VUNESP - Camara de Mogi Mirim - Câmara de Mogi Mirim - Jornalista

Observe a planilha a seguir, elaborada por meio do MS-Excel 2010, em sua configuração padrão, por um jornalista que estava analisando pesquisas de opinião realizadas num determinado período de tempo.




A

B

C

1

Meio de comunicação

Pesquisas feitas

Realizar mais

2

Jornal

75

Sim

3

Revista

29

Não

4

Internet

140

Sim

5






Assinale a alternativa que apresenta a fórmula que deve estar contida na célula C2, para que esta apresente o valor exibido na imagem.

A

=SE("Sim";B2>50;"Não")

B

=SE(B2>50;"Não";"Sim")

C

=SE(B2<50;"Sim";"Não")

D

=SE(B2>50;"Sim";"Não")

E

=SE("Não";"Sim";B2>50)